LastPass vous indique vos mots de passe touchés par Heartbleed

heartbleed_security_check (1)

Cette semaine nous avons donc découvert cette faille géante - Heartbleed - qui affecte un des principes fondamentaux de la sécurité de l'Internet mondial. Suivant les différents sites touchés, vous aurez besoin de changer vos mots de passe et LastPass va vous aider dans cette démarche.

En raison de la nature du bug inhérent à Heartbleed, il vous faut attendre que les sites touchés aient développé une mise à jour pour endiguer la faille. LastPass a développé un outil fort pratique permettant de savoir si les infrastructures des sites sont de nouveau inviolables, et ainsi s’il est temps pour vous de modifier vos identifiants.

Pour exécuter l’outil, il suffit de cliquer sur l’extension LastPass, Tools > Security Check (Outils> Vérification de sécurité). Après l’exécution de l’outil, vous obtiendrez les résultats et saurez s’il est temps de switcher.

Tags :Sources :lastpass
Dernières Questions sur UberGizmo Help

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Publicité