Nexus 10, les utilisateurs rapportent une perte de l’audio après la mise à jour vers Android 5.0

google-nexus-10-review-01-640x426

La tablette Nexus 10 de Google a été lancée il y a deux ans avec Android 4.2 Jelly Bean. La bonne nouvelle, c'est que, comme c'est un appareil Nexus, elle devrait recevoir le dernier build Android - Android 5.0 Lollipop. Si vous avez reçu la notification mais que vous n'avez pas encore mis à jour votre tablette vers la dernière version d'Android, vous devriez peut-être vous en abstenir pour le moment.

Il semble qu’il y ait un nombre grandissant de plaintes sur les forums de Google Product que la tablette Nexus 10 a perdu de façon inexplicable le son après que les utilisateurs aient mis à jour vers Android 5.0. Ce n’est pas juste un problème de haut-parleur, car les utilisateurs qui ont essayé de brancher les écouteurs sur la tablette, ont rapporté qu’aucun son n’en sortait non plus.

Jusqu’à présent, il semble que le support de Google ont pris connaissance du problème et ils ont résolu de façon active sur les forums pour essayer de donner des solutions aux clients, et malheureusement, d’après le feedback, ça n’a pas marché. Il y a certaines que vous pouvez essayer, comme redémarrer la tablette.

Certains utilisateurs ont eu de la chance en redémarrant la tablette 5-6 fois et l’audio est revenu. D’autres méthodes impliquent le redémarrage de la tablette en safe mode pour voir si c’est une app particulière qui cause le problème. Quoi qu’il en soit, espérons que Google pourra bientôt fermer ce problème spécifique et lancera une mise à jour pour y répondre, mais en attendant, est-ce qu’un de nos lecteurs propriétaires des tablettes Nexus 10 a eu ce bug ?

Tags :
Dernières Questions sur UberGizmo Help

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Publicité